After writing the <https://wechaty.js.org/2021/01/14/wechaty-puppet-service/>, I feel the name for this module is better if rename it to `wechaty-puppet-service`. After the rename, the environment variables will become clearer: ```sh export WECHATY_PUPPET=wechaty-puppet-service export WECHATY_PUPPET_SERVICE_TOKEN=puppet_service_xxx ``` Please feel free to let me know if anyone has any comments @wechaty/contributors To be determined.